























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	




























    

















    
        
                        
                        
        
    

























































        


<html class="ltr no-js" dir="ltr" lang="en-US">
<head>
                <!-- Theme Version: 20161109-194525.2.1.10 -->
    <!-- Build Type: prod -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
    <link rel="apple-touch-icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/wrtv/apple-touch-icon.png?v=20161109-194525.2.1.10">
    <link rel="icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/wrtv/favicon.ico?v=20161109-194525.2.1.10" type="image/x-icon">
    <link rel="shortcut icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/wrtv/favicon.ico?v=20161109-194525.2.1.10" type="image/x-icon">

    <title>IMPD warns dangers of firing weapons into the air on New Year’s Eve - TheIndyChannel.com</title>
    
        

    
                            <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20161231 19:49:10"/><Attribute name="edate" value="1483213750703"/><Attribute name="edateformat" value="20161231 19:49:10"/><Attribute name="sdate" value="1483213750766"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="100004"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Homepage Showcase"/><Attribute name="Category" value="Crime"/><Attribute name="Category" value="Local News"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="IMPD warns dangers of firing weapons into the air on New Year&#39;s Eve"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20161231 19:49:10"/><Attribute name="PubDate" value="20161231 19:49:10"/></DataObject><DataObject type="Thumbnail"><Attribute name="CompID" value="59660727"/><Attribute name="URL" value="http://media.theindychannel.com/photo/2013/01/16/handgun_1358342170768_354387_ver1.0_140_105.jpg"/><Attribute name="Title" value="handgun_1358342170768.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->
        
                
                
                
        
        

        <link href="http://www.theindychannel.com/news/local-news/impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve" rel="canonical" />

                <meta property="og:description" content="As many are making plans to celebrate the New Year, Indianapolis police reminds of the dangers associated with shooting a weapon into the air. "/><meta property="og:title" content="IMPD warns dangers of firing weapons into the air on New Year's Eve"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.theindychannel.com/news/local-news/impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve"/><meta property="og:image"  content="http://media.theindychannel.com/photo/2013/01/16/handgun_1358342170768_354387_ver1.0_640_480.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="480"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="RTV6"/><meta property="fb:app_id"  content="1575767939378722"/><meta property="article:section"  content="Local News"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2016-12-31T19:49:10+0000"/><meta property="article:modified_time"  content="2016-12-31T19:49:10+0000"/><meta property="article:publisher"  content="http://www.facebook.com/WRTV6"/>

        
                
        
               
                

        
                <meta name="robots" content="Index, Follow" lang="en-US"/>

                
                
                
        
                
        <!-- enableKeywordsFix : true -->
                            <meta name="description" content="As many are making plans to celebrate the New Year, Indianapolis police reminds of the dangers associated with shooting a weapon into the air. " lang="en-US"/>
            <meta name="keywords" content="shooting into air new year&#039;s eve, new year&#039;s even shooting indianapolis" lang="en-US"/>
            <meta name="news_keywords" content="shooting into air new year&#039;s eve, new year&#039;s even shooting indianapolis" lang="en-US"/>
                
    
    <link rel="apple-touch-icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/wrtv/apple-touch-icon.png">
    <link rel="icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/wrtv/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/wrtv/favicon.ico" type="image/x-icon">

    <meta name="viewport" content="width=device-width, target-densitydpi=device-dpi, initial-scale=1.0, maximum-scale=1.0">

    
        <meta property="fb:app_id" content="1575767939378722"/>
    
            <meta name="isStory" content="true"/>
        <meta name="isPremium" content="false">
        <meta name="idio:isPremium" content="false">

                                        <meta name="author" content="Victoria T. Davis"/>
        <meta name="idio:author" content="Victoria T. Davis" />
        
                            <meta name="shortHeadline" content="This New Year's Eve tradition could cost $10K" />
                
            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@rtv6">

                <meta name="twitter:app:id:iphone" content="530172614">
        
                <meta name="twitter:app:id:ipad" content="530250039">
            



            <meta content="F33258882556C3E953931ECED98AF6A1" name="msvalidate.01" />
<meta content="Z0MYX2ZogcQCTvdNXKEX91BaNvjSr4a7xA56tARksuE" name="google-site-verification" />
<meta content="j4wSC7_v2_B4sjvx7H6TGe4EpCvggzT8pxX7bS0HuNE" name="google-site-verification" />
    

     <!-- Begin head_embed -->
                






<!-- pageStyle: none -->







<!-- Engage Web Tracking Code -->
 <meta name="com.silverpop.brandeddomains" content="www.pages03.net,scripps.mkt7057.com,www.theindychannel.com,recp.mkt32.net" />
<script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?8e06836-14acc07c098-b9e6bcd68d4fb511170ab3fcff55179d&h=www.pages03.net" type="text/javascript"></script>











<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">

<!-- Full CSS path: http://assets.scrippsdigital.com/cms/ -->




   <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>




<!-- Site Type: tv -->
<!-- Site Flavor:  -->


<!--
    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms//css/tv.css?v=2.1.10" media="screen">
    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms//css/site.css?v=2.1.10" media="screen">
-->
	 <!-- Don't load normal CSS for drop the paper landing page -->
	<!-- New mini masthead enabled? true -->

				<!-- New mini masthead enabled?: true -->

	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/all.css?v=2.1.10" media="screen">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/large.css?v=2.1.10" media="screen and (min-width: 1020px)">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/medium.css?v=2.1.10" media="screen and (min-width: 700px) and (max-width: 1019px)">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/small.css?v=2.1.10" media="screen and (max-width: 699px)">
		<link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/site.css?v=2.1.10" media="screen">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/print.css?v=2.1.10" media="print">

			


			<!-- Facebook Author Tags -->
					
 
 
  
    
    
  
 						<meta property="article:author" content="http://www.facebook.com/"/>
						
<!-- SourcePoint -->
<script>
window.sp_cid = "EgQYfyWCskbgZTT";
</script>
<script async="async" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.294.js"></script>

<style type="text/css">
.side__body{
display: block;
}
@media screen and (max-width: 699px){
.block--weather .side__body{
display: none;
}
}
.nav--navitron .site-logo{
	display: none;
}
@media screen and (min-width: 1020px){

.is-floating #header .site-logo
    left: 8px;
    max-width: 54px;
    height: 47px;
    display: block;
}

}
</style>




<script>var jslayoutPlid = "282894785"; var jslayoutPlid2 = "282894785"; </script>




		

        	<meta property="article:published_time" content="2016-12-31T14:49:10-0500" />
		<meta property="article:modified_time" content="2016-12-31T14:49:10-0500" />


    
        

                    
            <script src="http://assets.scrippsdigital.com/cms/js/vendor-head.js?v=20161109-194525.2.1.10"></script>

        
                    

    

    <!-- output ads configuration module -->
            



	
	
		
		
		 		
			
		 
		
	

	
	        	
	
			
				
		
					
		
		
		


	
	
	
		<script>
		window.SCRIPPS_ACONFIG = { "zone" : "news/local_news/detail", "kw" : "indiana local news,indianapolis local news", "pageType" : "story", "primaryCategory" : "", "fname" : "impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve"};
		window.SCRIPPS_AONPAGE = [{p:"above",s:[ [994,30],[728,90],[970,90],[970,250],[10,1] ],d:"DESKTOP"},{p:"above",s:[ [728,90],[10,1] ],d:"TABLET"},{p:"above",s:[ [300,250] ],d:"DESKTOP,TABLET" },{p:"below",s:[ [300,250], [300,600] ],d:"DESKTOP,TABLET"},{p:"below",s:[ [728,90] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"inline",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"inline",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"above",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"below",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"}];
	</script>

    
    <script>var jsStoryStickySidebar = 'true'; var jsMiniMastheadEnabled = 'true'; var jsRemoveShareThisFromHead = 'true'; var jsDisableSmartBannersInTheme = '$disableSmartBannersInTheme'; var jsiPoneAppId = '530172614'; var jsiPadAppId = '530250039'; var timeZone='$timezone'; var themeVersion = '20161109-194525.2.1.10'; var jsHeadVal = ""; var jsSignedIn = "false"; var jsHeadMediaServerUrl = "http://media.scrippsnationalnews.com/cms"; var cseAPI = "${cseAPI}"; var cseCX = "${cseCX}"; var jsCallLetters = "wrtv";  var jsSiteType = "tv"; var jsIsStoryPage = true; var jsIsGalleryPage = false; var navitronRefreshInterval = "2"; var jsConfig = {}; $.extend(jsConfig, {TP_ID : "uxO0nJfvfs"});</script>

        <!-- amazonVideoAds : true -->
            <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
            amznads.getAds('3295');
            } catch(e) { /*ignore*/}
        </script>
    
   

    <!-- colorScheme: wrtv -->

    

            <script src="http://assets.scrippsdigital.com/cms/js/main-head.js?v=20161109-194525.2.1.10"></script>
                        
    
    
                    
    
    

    <!-- disableSmartBannersInTheme : $disableSmartBannersInTheme -->
                        <!-- Smart Banners -->
            <script>
                if (Detect.Device.isiOS() && Detect.Screen.isTablet()) {
                     document.write('<meta content="app-id=530250039" name="apple-itunes-app" />');                 } else if (Detect.Device.isiOS() && Detect.Screen.isPhone()) {
                    document.write('<meta content="app-id=530172614" name="apple-itunes-app" />');                 }

            </script>
            

        <!-- Outbrain -->
    <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    


    <!-- removeShareThisFromHead : true -->
            </head>

<body class="wrtv controls-visible signed-out public-page organization-site site__image-ratio--4x3 desktop-wide  none page__sticky-sidebar-story--true is-story site__color--maroon site__type--tv page__long-form-story--false ">
    <!-- isLongformStory: false -->
    <div class="body__inner">


        <!--$enableNewMiniMasthead-->
        
                    <!--BODY-MINI-MASTHEAD-->
<!--[if lte IE 8]>
    <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->

<!-- BUILD_TYPE: prod -->
     <!-- Begin : Adding Data Layer Variables to Google Tag Manager!--><script>dataLayer = [{'isGallery': window.jsIsGalleryPage.toString(),'isStory': window.jsIsStoryPage.toString(), 'DatePublished': '123116', 'Author': 'Victoria T. Davis', 'Editor': 'Victoria T. Davis', 'Category': 'Local News', 'SubCat': 'News,Homepage Showcase,Crime', 'IsPremium': 'false', 'DaysSincePublished': '0' }]; </script><!-- END : Adding Data Layer Variables to Google Tag Manager!-->      <!-- Google Tag Manager -->
            <noscript><iframe
            src=""//www.googletagmanager.com/ns.html?id=GTM-6TGJ""
            height=""0"" width=""0""
            style=""display:none;visibility:hidden""></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var
            f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-6TGJ');</script>
            <!-- End Google Tag Manager --> 



        
    
                <header id="header" role="banner" class="masthead js-mini-masthead">

		<div class="container cf">

			<a href="/" class="masthead__brand">

				<div class="brand__mark">
					<img src="http://media.scrippsnationalnews.com/cms/images/color_schemes/wrtv/full-mini--100.png" />
				</div>
				<div class="brand__text">RTV6</div>

			</a>

			<div class="masthead__featured-nav">
				
						    				<a href="http://www.theindychannel.com/weather"><span class="mini--mast-nav">Weather</span></a>
							    				<a href="http://www.theindychannel.com/traffic"><span class="mini--mast-nav">Traffic</span></a>
							    				    				    				    				    				    				    				    			<a href="#" class="masthead__all-sections js-masthead-trigger" data-target=".js-target__masthead__sections"><span class="mini--mast-nav">All Sections</span></a>			</div>

						    <div class="masthead__right"><!-- default -->
        			<span class="masthead__alerts">
          				<a href="#" class="masthead__closings js-masthead-closings"></a>
	  					<a href="#" class="masthead__wx-alerts js-masthead-wx-alerts"></a>
					</span>
						<a href="#" class="js-masthead-trigger rtWeather" data-target=".js-target__masthead__weather"><img class="js-masthead-right-weather-img"/><span class="masthead__temp js-masthead-right-weather-temp"></span></a>
	  					<a href="#" class="js-masthead-trigger rtSearch" data-target=".js-target__masthead__search"><i class="fa fa-search"></i></a>
	  				<!--<a href="#" class="js-masthead-trigger" data-target=".js-target__show-uh"><i class="fa fa-user"></i><span class="masthead__sign-in">&nbsp; Sign In</span></a>
	  				-->
    			</div>
			
		</div>

		<div class="js-targets">

			<div class="container">
				<div class="masthead__modal js-target__masthead__modal">
					
					<div class="masthead__sections-dropdown js-target__masthead__sections">
						            	<nav class="light-nav">
			<ul class="second-level">
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/weather" class="second-level__a">Weather</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/interactiveradar">Interactive Radar</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/weather/storm-tracker">Storm Tracker</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/7day">7-Day Forecast</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/weather/today-s-forecast">Today&#039;s Forecast</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/cams">Cams</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/weather/maps-radars">Maps/Radars</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/weather/alerts">Weather Alerts</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/weather/closings">School Closings</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/traffic" class="second-level__a">Traffic</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/traffic">Traffic Map</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/gas-prices">Gas Prices</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/news" class="second-level__a">News</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/news/local">Local</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/news/us-world">U.S./World</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/news/call6">Call 6</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/crime">Crime</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/good-news">Good News</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/news/politics">Politics</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/decodedc">DecodeDC</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/movingtomexico">Moving to Mexico</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/hot-button">Hot Button</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/photos">Photos</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/money" class="second-level__a">Money</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/money/dont-waste-your-money">Don&#039;t Waste Your Money</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/angies-list">Angie&#039;s List</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/financial-fitness">Financial Fitness Zone</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/circulars">ShopSmart</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/sports" class="second-level__a">Sports</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/colts">Colts</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/sports/pacers">Pacers</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/sports/indy500">Indy 500</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/sports/college">College</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/sports/high-school">High School</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/life" class="second-level__a">Life</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/calendar">Event Calendar</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/life/horoscope">Horoscope</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/jeffersonawards">Jefferson Awards</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/entertainment" class="second-level__a">Entertainment</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/food">Food</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/entertainment/tv-listings">TV Listings</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/entertainment/sudoku">Sudoku</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/entertainment/crosswords">Crosswords</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/entertainment/comics">Comics</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/right-this-minute">Right This Minute</a></li>
			    				    				<li class="third-level__li"><a href="http://www.thelisttv.com/">The List</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/video" class="second-level__a">Video</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/live-video">Live Video</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/video/indianapolis-this-week">Indianapolis This Week</a></li>
			    				    				<li class="third-level__li"><a href="https://www.youtube.com/user/wrtv6">YouTube Channel</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/abc-live-video">ABC Live Video</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/marketplace" class="second-level__a">Marketplace</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/contests">Contests</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.theindychannel.com/about-us" class="second-level__a">About Us</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/about-us/contact-us">Contact Us</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/about-us/news-team">News Team</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/mobile">Mobile</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/newsletters">Newsletters</a></li>
			    				    				<li class="third-level__li"><a href="http://www.theindychannel.com/advertise">Advertise</a></li>
			    				    				<li class="third-level__li"><a href="http://support.theindychannel.com/support/home">Support</a></li>
			    					    		</ul>
		    			    		</li>
	    	    		</ul>
		</nav>
    					</div>

											<!-- Scripps Responsive Mini Masthead Weather -->









  
    
                        
    
      


                        
  
  
  
  
     
      
 
       
           
     
   
  
  

            
                                            

        


  
    
    <div class="masthead__weather-dropdown js-target__masthead__weather">
      <article class="module--mini-masthead-weather">
         <div class="currentWeather_main">
            <h4>Current</h4>
            <div class="currentWeather_drop">
               <img class="js-masthead-current-img" data-src="http://content.wdtinc.com/images/icons_scripps/150x100/day/cloudy.png"><span class="js-masthead-current-temp" data-temperature="46">46&deg;</span>
               <p>Cloudy</p>
            </div>
         </div>
         <h4>3-Day Forecast</h4>
         <div class="weather_3day">

          <div style="display:table-row;">
            
                      
              <img data-src="http://content.wdtinc.com/images/icons_scripps/150x100/day/lightrain.png" alt=""/>
              <div class="weather_hi_lo--3day">
                                                      <p>HI: 45&deg;</p>
                  <p>LO: 32&deg;</p>
              </div>
                           
                      
              <img data-src="http://content.wdtinc.com/images/icons_scripps/150x100/day/rainshowers.png" alt=""/>
              <div class="weather_hi_lo--3day">
                                                      <p>HI: 42&deg;</p>
                  <p>LO: 26&deg;</p>
              </div>
                           
                      
              <img data-src="http://content.wdtinc.com/images/icons_scripps/150x100/day/rainshowers.png" alt=""/>
              <div class="weather_hi_lo--3day">
                                                      <p>HI: 53&deg;</p>
                  <p>LO: 39&deg;</p>
              </div>
                                            </div>

         </div>
                  <div class="weather--alertBox js-mini-masthead-weather-alerts-dropdown">  
                                       <a class="js-more-weather-link" href="/weather">More Weather</a>
  </div>


        
      </article>
    </div>
  
					
											<div class="masthead__search-dropdown js-target__masthead__search"><!-- default -->
							<form class="site-search-new js-site-search" action="">
								<input type="search" placeholder="Search" />
								<input type="submit" value="Go" />
							</form>
						</div>
					
				</div>
			</div>

		</div>

				<div class="hidden js-hidden-masthead-container">

										<div class="js-masthead__traffic">
			    	





    














































   
























































































		    	        
	        
                                 	        	            
		        	    	
			    </div>
			
							<div class="js-masthead__userHubLinks"><!-- default -->
					<div class="hidden js-render" data-render-logic="!isLoggedIn">
						<li class="second-level__li"> 
								<a href="/account/sign-in" class="second-level__a" sl-processed="1"><i class="fa fa-user" aria-hidden="true"></i> Sign In</a> 
								<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand" sl-processed="1">+</a> 
							<ul class="third-level"> 
								<li class="third-level__li">
									<a href="/account/manage-email-preferences" sl-processed="1">Newsletters</a>
								</li>
							</ul> 
						</li>
					</div>
					<div class="hidden js-render" data-render-logic="isLoggedIn">
						<li class="second-level__li"> 
							<a href="/account/sign-in" class="second-level__a js-suh-logout" sl-processed="1"><i class="fa fa-user" aria-hidden="true"></i> Sign Out</a> 
							<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand" sl-processed="1">+</a> 
							<ul class="third-level"> 
								<li class="third-level__li">
									<a href="/account/manage-email-preferences" sl-processed="1">Manage Email Preferences</a>
								</li>
							</ul> 
						</li>
					</div>
				</div>
			
							<div class="js-masthead__weather_alerts">
					





    














































   






























































































	                                    
        
	
	
	    
	    	    	        	        
	            	            
	                                                                    	                
	                    	                        	                    	                	            	        	    	 

        
		 
		 

	<!-- Weather Alerts -->
	
		<article id="WEATHER_ALERTS" class="module module--alerts alerts--weather is-loading  is-hidden		
           ">

		<div class="container">

				
				
				<div class="module__body">
					
					
										<div class="counts  ">

						
											</div>	

				</div>

				
			</div>
	</article>


				</div>
			
							<div class="js-masthead__closings">
            		





    














































   
























































































		     <!-- Size: 0 -->
	            	            
                                 	            	
	
	        	    	
            	</div>
            
		</div>

</header>

    
                    <section class="container--alerts">
                                    





    














































   
























        









































        
    
	
	
		
			

	<!-- Breaking News & Alerts -->
	<article id="BREAKING_NEWS_ALERTS" class="module module--alerts alerts--breaking 
     
		    " data-toggle-class="is-active">

		<div class="container">

				    	
	    		    	
	    		    		<header class="header">Breaking News</header>
	    	
	    	<div class="module__body">
				<article class="alerts__story__container">
					<div class="alerts__story">

											
			
  

      
               <!-- Falling Back to default image width -->
                            <!-- Falling Back to default image height -->
                    <!-- 640 x 480 -->

              
           
                 
      
      

      

            
                                        
            
            
                        
    
    
    
          
                                                            
    

             
      
                  
      
                       
                                                            
            
                  
 
	
		
	
    	    <div class="side__media">
			<div class="media__container--16x9">
				<img class="media" alt="IMPD names interim police chief" src="http://media.theindychannel.com/photo/2016/12/31/Cunningham_1483208018750_52396787_ver1.0_640_480.jpg" />
			</div>
		</div>
		<div class="side__body"><a title="IMPD names interim police chief" href="/news/local-news/indianapolis-police-names-interim-police-chief-for-department" >IMPD names interim police chief</a></div>
	    
					
					</div>


														</article>

											</div>

		</div>

	</article>

    	

                            </section>

            <div class="container container--ad module--multi-top__container">
                <div class="multi-top__ad">
                                            





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                    
                                
  
      
          
    


                                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_994_BY_30" class="module module--ad content-box 
            
        
        
    
         show-desktop hide-tablet hide-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_994_BY_30' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "17501", "Call_Letters" : "wrtv", "Position" : "above", "Zone" : "news/local_news/detail", "renderOn" : "[DESKTOP]", "fname" : "impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve", "Size" : "994x30"}'></div>            
                    </div>

                                                                                                                                                                                                                                                                                                                                                                                     <div id="mAD_728_BY_90_MASTHEAD" class="module module--ad content-box hide-phone show-tablet   ">
                        <div class="scrippsAdDiv" data-id="mAD_728_BY_90_MASTHEAD" data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "17501", "Call_Letters" : "wrtv", "Position" : "above", "Zone" : "news/local_news/detail", "xlogic" : "window.jsMiniMastheadEnabled", "renderOn" : "[TABLET]", "fname" : "impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve", "Size" : "728x90"}'></div>                   
                        </div>
                                    

                                                                
                                
                            

    
                                    </div>
            </div>

            <section class="container--happening-now">
                            </section>
        
                <div class="container container--ad ad--mobile-banner">
            
                            





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                    
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_320_BY_50" class="module module--ad content-box 
            
        
        
    
         hide-desktop hide-tablet show-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_320_BY_50' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "17501", "Call_Letters" : "wrtv", "Position" : "above", "Zone" : "news/local_news/detail", "renderOn" : "[MOBILE]", "fname" : "impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve", "Size" : "320x50"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
                    </div>
        
        
    

    <div class="container"></div>
              
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="page page--sticky-sidebar" id="main-content" role="main">

    <div class="layout__container portlet-area column-11" id="column-11">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
    </div>

    <div class="layout__container portlet-area column-21" id="column-21">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-21"></div>
    </div>

    <!-- Middle area, story wrapper -->
    <div class="layout__container layout-sticky column-30">
        <!-- begin has-story-->
        <div class="layout__content layout-sticky__larger-content">

            <div class="portlet-area column-31" id="column-31">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-31">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_XM0T2Fi0tOZj_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_XM0T2Fi0tOZj"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		






































































































	<div class="journal-content-article">
		





    














































   
























        









































































<!-- layoutPlid: 282894785 -->
<!-- layout: {uuid=fcdac0ad-b887-4336-897f-719f1008abfb, plid=282894785, groupId=10959, companyId=10155, createDate=null, modifiedDate=Thu Dec 01 20:03:24 GMT 2016, privateLayout=false, layoutId=381, parentLayoutId=0, name=<?xml version='1.0' encoding='UTF-8'?><root available-locales="en_US" default-locale="en_US"><Name language-id="en_US">Story</Name></root>, title=<?xml version='1.0' encoding='UTF-8'?><root available-locales="en_US" default-locale="en_US"><Title language-id="en_US">TheIndyChannel.com</Title></root>, description=, keywords=, robots=, type=portlet, typeSettings=last-merge-time=1461614117738
last-import-date=1480622603602
show-alternate-links=true
layout-template-id=scripps_responsive_stickySidebar
last-import-user-name=Tom Angel
sitemap-include=1
merge-fail-count=0
layoutUpdateable=true
last-import-user-uuid=8b9a9ac9-3c7c-45d0-b486-8d05872067e7
default-asset-publisher-portlet-id=101_INSTANCE_XM0T2Fi0tOZj
column-61=56_INSTANCE_j2LhSBWpXXw0,56_INSTANCE_TMkvABDP4cu2
sitemap-changefreq=daily
column-31=101_INSTANCE_XM0T2Fi0tOZj,56_INSTANCE_UPLzpxULMx1d,56_INSTANCE_kw8khOKNrBs3,56_INSTANCE_VnUpwbsP7HgP,
column-51=56_INSTANCE_16Srxaw1qhZm
column-42=56_INSTANCE_0OFtSFAvDQCV,
column-41=56_INSTANCE_9HqWeMhVnMfw,56_INSTANCE_RzMe7ZIR5KfK,56_INSTANCE_rfPhXxUIuR3G,
, hidden=true, friendlyURL=/story, iconImage=false, iconImageId=0, themeId=broadcastresponsivebasetheme_WAR_broadcastresponsivebasetheme, colorSchemeId=15, wapThemeId=scrippsbase_WAR_spsbasetheme, wapColorSchemeId=, css=, priority=15, layoutPrototypeUuid=ad2554a7-9189-472c-914c-b56803a053c1, layoutPrototypeLinkEnabled=false, sourcePrototypeLayoutUuid=} -->





        
          
  
  

                
    
    
    <!-- storyHasInterstitial : false -->



    
             
    


    <!-- Begin Story -->
    
        
        
                
    
        

    <article class="module module--story videoplayer2 template--scripps_responsive_story" data-ajaxurl="/web/wrtv/refresh-article/241323215/2015114267/SCRIPPS_RESPONSIVE_STORY_AJAX" data-primary-category="Local News">

        <header class="header">

                        
            <h1 class="headline">IMPD warns dangers of firing weapons into the air on New Year's Eve</h1>

            
            
    
    
    <div class="story__meta">

                

                    
 
  
  
    
    
  
                                                 
    <address class="byline">

                    <a href="mailto:victoria.t.davis@wrtv.com">Victoria T. Davis</a>
        
                                                            </address>

                
    
            
                <div class="posted" datetime="2016-12-31T14:49:10-0500">2:49 PM, Dec 31, 2016</div>
    
        <!-- 1483213750766 -->
    <!-- 1483213750703 -->
        

            
        

                
        
                        
                
        
    </div>

            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="10959">
          <div class="item item--facebook" data-ga-page-type="Story Top"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Top"> <span class="st_twitter_large" st_via="rtv6"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Top"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Top"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

        </header>

        <div class="module__body">

            

    
                                

        
        <!-- Story Media -->

        
<!-- objThemeDisplay : com.liferay.portal.theme.ThemeDisplay@3f1df124 -->
<!-- colorSchemeClass : wrtv -->
<!-- colorSchemeClass : wrtv -->
<!-- schemeVideoAutoplay : wrtv.video.autoplay -->
<!-- videoAutoplayVal : true -->

        
        
        <div class="story__media js-gallery js-enabled-fullscreen js-has-autoplay-config" data-autoplay="true">

                        
            
            <div class="gallery__overflow">
                
                <div class="media-slider__viewport js-gallery__viewport js-fullscreen-targets  is-single-media">
                                                                                                                    
            <figure class="block">
                    <img class="image" src="http://media.theindychannel.com/photo/2013/01/16/handgun_1358342170768_354387_ver1.0_640_480.jpg" />

                
                            <figcaption class="media__caption">

                    
                    
                                                                    
                        
                                                        
                            <div class="copyright">Copyright Getty Images</div>
                                                            </figcaption>
                    </figure>
    
                                                            </div>
            </div>


            <!-- Caption -->
            <div class="media__caption__container js-gallery__caption js-is-closed hidden">
                <div class="media__caption__content">
                    <div class="caption__copyright"></div>

                    <div class="media__caption">
                        <p class="caption"></p>
                    </div>
                    <div class="media__caption-bottom">
                        <div class="caption__author x author"></div>

                        <div class="caption__buttons">
                            <button type="button" class="skin--background-color js-show x button--container show">Show Caption</button>
                            <button type="button" class="skin--background-color js-hide x button--container hide">Hide Caption</button>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Caption -->

            <!-- Begin Thumb slider carousel -->
            <div class="media-slider__thumbs gallery_tumbs-carousel js-gallery__thumbs  is-single-media">
                <div class="media-slider__thumbs__pager x thumbs__buttons">
                    <button type="button" class="js-prev btn--ui-light is-disabled">
                        <span aria-hidden="true" data-icon="prev"></span>
                        <span class="screen-reader-text" hidden>Previous</span>
                    </button>
                    <button type="button" class="js-next btn--ui-light  is-disabled">
                        <span aria-hidden="true" data-icon="next"></span>
                        <span class="screen-reader-text" hidden>Next</span>
                    </button>
                </div>
                <div class="media-slider__thumbs_overflow">
                    <div class="thumbs--slider">
                    
                                                                                        <figure class="block">
            <div class="media__container--16x9">
                <img class="media" src="http://media.theindychannel.com/photo/2013/01/16/handgun_1358342170768_354387_ver1.0_320_240.jpg" />
            </div>
        </figure>
    
                        
                                        </div>
                </div>
            </div>
            <!-- End thumb slider carousel -->


        </div>
        <!-- End Story Media -->

                    
            <div class="layout__container">
                <!-- TheGroupID: 10959 -->

          
  
     
            
    
        
            
    

        

                    
    <!-- StoryId: 2015114267 -->

    
            
    

    
                        
        <!-- gSurveyExcludeCategories : Weather,Brand Spotlight,Sponsor Generated Content -->

        <!-- serviceLocator : com.liferay.portal.velocity.ServiceLocator@88642e8 -->
                
            
        
            
        
            
        
            
        
        
    
            


        
  
    <div class="story__content" data-internal-keywords="indiana local news, indianapolis local news">

        <!-- Content Container -->
        <div class="js-pagination" data-maxpages="1">

                                            <div class="story__content__body story__content__body  ">

                    
                      
  
  

                                        


    
    
    
        
    

    <p>INDIANAPOLIS &ndash; As many are making plans to celebrate the New Year, Indianapolis police reminds of the dangers associated with shooting a weapon into the air.</p><p>IMPD said this act is not only dangerous, it is illegal, as a bullet fired into the air can ascend a mile or more and can fall at a rate of 300 to 500 feet per second.</p><p>Those arrested for firing a weapon could face six months to two-and-a-half years in jail, with a potential fine of up to $10,000.</p><p><strong>RELATED</strong> |&nbsp;<a href="http://www.theindychannel.com/news/local-news/isp-if-you-drink-and-drive-you-will-go-to-jail">ISP: If you drink and drive you WILL go to jail</a></p>

                </div>
                    </div>
        

        <footer class="module__footer">
                                      
                
        <p class="copyright">Copyright 2016 Scripps Media, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
                    <a class="js-print" href="javascript:print()">Print this article</a>
            <a class="js-back-to-top-story" href="#main-content">Back to Top</a>
        </footer>


        <div class="sticky-article-foot" style="display:none;">
            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="10959">
          <div class="item item--facebook" data-ga-page-type="Story Bottom"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Bottom"> <span class="st_twitter_large" st_via="rtv6"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Bottom"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Bottom"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

            
    
        </div>

    </div>

   

            <script>ScrippsGlobal.checkStoryInternalKeywords($(".story__content"));</script>
    
                
        
    <div class="story__sidebar  ">
        <!-- Text size & Social-->
        <div class="story__tools story--share layout--share-stacked js-toggle-group no-more" data-toggle-class="is-active">
            <div class="story__tools__triggers">
                <button type="button" class="js-trigger button button--icon icon--text-size-trigger" data-toggle-target=".story__textSize">A</button>
                <button type="button" class="js-trigger button button--icon icon--share" data-toggle-target=".story__share">Share</button>
            </div>

            <!-- Text Size -->
            <div class="story__textSize">
                <button type="button" class="icon--text-size-small js-textSize-small" data-font-size="12px">A</button>
                <button type="button" class="icon--text-size-regular js-textSize-regular" data-font-size="14px">A</button>
                <button type="button" class="icon--text-size-large js-textSize-large" data-font-size="16px">A</button>
            </div>
            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="10959">
          <div class="item item--facebook" data-ga-page-type="Story Bottom"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Bottom"> <span class="st_twitter_large" st_via="rtv6"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Bottom"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Bottom"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

        </div>

        
    

    </div>

            </div>

        </div>


                
        
    </article>
    <!-- End Story -->



  <div class="story__inline-ad-wall hidden"><div class="btn--container"><button class="skin--background-color">Read Full Story</button></div></div>


    <script>ScrippsAdUtils.createInlineStoryWallAd();</script>


	</div>
	
	


		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_kw8khOKNrBs3_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_kw8khOKNrBs3"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10959_241830683_1.1">
        





    














































   
























        
































































    
    






















	  
  







			
    	


    
  <article id="m241830683" class="module module--flex 
			flex--card
	
	
	
	
 
            
        
        
    
         show-desktop show-tablet show-phone
         "    >
    <div class="inner">

                                  <header class="
		
	header--dark

">Local News</header>
    
      <div class="module__body">
        <div class="inner">

                      
	<div class="blocks">
		<section class="is-active">
							
	
	
					
    
    
        

    
      
                                      

                        
 
       
     
     
     
     
   
                   



                                                                                                                                  
    
    	
	
	
                    
	
	
					
  

      
                   <!-- 140 x 105 -->

              
           
                 
      
      

      

      
                                        
            
            
                        
    
    
    
          
                                                            
    

             
      
                  
      
                       
                                                            
            
                  
 
			
		
	
							




	
							
					
	
	
	
		
	
	
    
      
  <article 
    
   class="block   
        cat--local-news
      template--scripps_responsive_story  " >

        
        
          <a href="/news/local-news/impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve" class="inner "  >
        
	<div class="side__media">
		<figure class="media__container--4x3 is-loading">
					        <img alt="This New Year's Eve tradition could cost $10K" src="" data-src="http://media.theindychannel.com/photo/2013/01/16/handgun_1358342170768_354387_ver1.0_140_105.jpg" class="media" />
		        <noscript>
		            <img alt="This New Year's Eve tradition could cost $10K" src="http://media.theindychannel.com/photo/2013/01/16/handgun_1358342170768_354387_ver1.0_140_105.jpg" class="media" />
		        </noscript>
	        	    </figure>
	</div>
	<div class="side__body">
		
				<h2 class="headline">This New Year's Eve tradition could cost $10K</h2>
				
					<p class="abstract">
									  As many are making plans to celebrate the New Year, Indianapolis police reminds of the dangers associated with shooting a weapon into the air. 
							</p>
			</div>


      </a>
      </article>


                    
	
	
					
  

    
                   <!-- 140 x 105 -->

              
           
                 
      
      

      

            
                                        
            
            
                        
    
    
    
          
                                                            
    

             
      
                  
      
                       
                                                            
            
                  
 
			
		
	
							




	
									
							
	
	
	
		
	
	
    
      
  <article 
    
   class="block   
        cat--local-news
    has-video  su-nth-child-2 su-2n template--scripps_responsive_story  " >

        
        
          <a href="/news/local-news/indianapolis-police-names-interim-police-chief-for-department" class="inner "  >
        
	<div class="side__media">
		<figure class="media__container--4x3 is-loading">
					        <img alt="IMPD names interim police chief" src="" data-src="http://media.theindychannel.com/photo/2016/12/31/Cunningham_1483208018750_52396787_ver1.0_140_105.jpg" class="media" />
		        <noscript>
		            <img alt="IMPD names interim police chief" src="http://media.theindychannel.com/photo/2016/12/31/Cunningham_1483208018750_52396787_ver1.0_140_105.jpg" class="media" />
		        </noscript>
	        	    </figure>
	</div>
	<div class="side__body">
		
				<h2 class="headline">IMPD names interim police chief</h2>
				
					<p class="abstract">
									  Indianapolis police announced the person who will serve as interim police chief for the department Saturday afternoon. 
							</p>
			</div>


      </a>
      </article>


                    
	
	
					
  

    
                   <!-- 140 x 105 -->

              
           
                 
      
      

      

      
                                        
            
            
                        
    
    
    
          
                                                            
    

             
      
                  
      
                       
                                                            
            
                  
 
			
		
	
							




	
							
							
	
	
	
		
	
	
    
      
  <article 
    
   class="block   
        cat--crime
      su-2n-plus-3 template--scripps_responsive_story  " >

        
        
          <a href="/news/crime/two-women-found-shot-on-east-side-of-indy" class="inner "  >
        
	<div class="side__media">
		<figure class="media__container--4x3 is-loading">
					        <img alt="2 women found shot on Indy's east side" src="" data-src="http://media.theindychannel.com/photo/2016/09/09/Ambulance_Generic_1473416978551_46020333_ver1.0_140_105.jpg" class="media" />
		        <noscript>
		            <img alt="2 women found shot on Indy's east side" src="http://media.theindychannel.com/photo/2016/09/09/Ambulance_Generic_1473416978551_46020333_ver1.0_140_105.jpg" class="media" />
		        </noscript>
	        	    </figure>
	</div>
	<div class="side__body">
		
				<h2 class="headline">2 women found shot on Indy's east side</h2>
				
					<p class="abstract">
									  Two women were found shot early Saturday morning on the city&#39;s east side.&nbsp; 
							</p>
			</div>


      </a>
      </article>


                    
	
	
					
  

    
                   <!-- 140 x 105 -->

              
           
                 
      
      

      

            
                                        
            
            
                        
    
    
    
          
                                                            
    

             
      
                  
      
                       
                                                            
            
                  
 
			
		
	
							




	
							
							
	
	
	
		
	
	
    
      
  <article 
    
   class="block   
        cat--todays-forecast
    has-video  su-2n template--scripps_responsive_story  " >

        
        
          <a href="/weather/forecast/todays-forecast/today-s-forecast-1" class="inner "  >
        
	<div class="side__media">
		<figure class="media__container--4x3 is-loading">
					        <img alt="Breezy with a few showers today" src="" data-src="http://media.theindychannel.com/photo/2016/12/31/Weekend_1483179696464_52389284_ver1.0_140_105.JPG" class="media" />
		        <noscript>
		            <img alt="Breezy with a few showers today" src="http://media.theindychannel.com/photo/2016/12/31/Weekend_1483179696464_52389284_ver1.0_140_105.JPG" class="media" />
		        </noscript>
	        	    </figure>
	</div>
	<div class="side__body">
		
				<h2 class="headline">Breezy with a few showers today</h2>
				
					<p class="abstract">
									  Happy New Year's Eve!&nbsp; We close out 2016 and bring in the new year with warmer than average temperatures. 
							</p>
			</div>


      </a>
      </article>


                    
	
	
					
  

    
                   <!-- 140 x 105 -->

              
           
                 
      
      

      

      
                                        
            
            
                        
    
    
    
          
            
    

             
      
                  
      
                       
                                                            
            
                  
 
			
		
	
							




	
							
							
	
	
	
		
	
	
    
      
  <article 
    
   class="block   
        cat--crime
      su-2n-plus-3 template--scripps_responsive_story  " >

        
        
          <a href="/news/crime/former-head-of-jared-fogles-charity-seeks-a-sentence-review" class="inner "  >
        
	<div class="side__media">
		<figure class="media__container--4x3 is-loading">
					        <img alt="Ex-head of Fogle's charity seeks sentence review" src="" data-src="http://media.theindychannel.com/photo/2015/08/28/jared-fogle-russell-taylor_1440804760145_23347142_ver1.0_140_105.jpg" class="media" />
		        <noscript>
		            <img alt="Ex-head of Fogle's charity seeks sentence review" src="http://media.theindychannel.com/photo/2015/08/28/jared-fogle-russell-taylor_1440804760145_23347142_ver1.0_140_105.jpg" class="media" />
		        </noscript>
	        	    </figure>
	</div>
	<div class="side__body">
		
				<h2 class="headline">Ex-head of Fogle's charity seeks sentence review</h2>
				
					<p class="abstract">
									  The former head of Jared Fogle&#39;s charitable foundation has asked a federal judge to review his prison sentence. 
							</p>
			</div>


      </a>
      </article>


        
    

					</section>
	</div>

	

          
        </div>
      </div>

      
                 <footer class="module__footer">
                  </footer>
    </div>
  </article>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_VnUpwbsP7HgP_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_VnUpwbsP7HgP"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10959_1960766310_1.1">
        





    














































   
























        







































  
      
      
    


<div id="m1960766310" 
	class="OUTBRAIN " data-src="http://www.theindychannel.com/news/local-news/impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve" data-widget-id="AR_5" data-ob-template="TheIndyChannel"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('m1960766310', '[DESKTOP,TABLET,MOBILE]', false);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

            <div class="grid__container has-two">
                <div class="grid__half">
                    <div class="portlet-area column-32" id="column-32">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-32"></div>
                    </div>
                </div>
                <div class="grid__half su-2 su-2n">
                    <div class="portlet-area column-33" id="column-33">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-33"></div>
                    </div>
                </div>
            </div>

            <div class="portlet-area column-34" id="column-34">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-34"></div>
            </div>

        </div>
        <!-- end has-story-->

        <div class="layout__side layout-sticky__sticky-wrap">

            <div class="portlet-area layout-sticky__sticky-top column-41" id="column-41">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-41">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9HqWeMhVnMfw_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9HqWeMhVnMfw"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10959_AD_300_BY_250_ABOVE_1.2">
        





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                    
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                                
                
                                
                    <div id="mAD_300_BY_250_ABOVE" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet show-phone
             companionAd
  ">
                        <div class="scrippsAdDiv" data-id='mAD_300_BY_250_ABOVE' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "17501", "Call_Letters" : "wrtv", "Position" : "above", "Zone" : "news/local_news/detail", "renderOn" : "[DESKTOP, MOBILE, TABLET]", "fname" : "impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve", "Size" : "300x250", "extraModuleClasses" : "companionAd"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_RzMe7ZIR5KfK_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_RzMe7ZIR5KfK"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10959_M-OUTBRAIN-VIDEO-RIGHT-RAIL_1.1">
        





    














































   
























        







































  
      
          
    


<div id="mM-OUTBRAIN-VIDEO-RIGHT-RAIL" 
	class="OUTBRAIN " data-src="http://www.theindychannel.com/news/local-news/impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve" data-widget-id="SB_1" data-ob-template="TheIndyChannel"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('mM-OUTBRAIN-VIDEO-RIGHT-RAIL', '[DESKTOP, TABLET]', true);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_rfPhXxUIuR3G_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_rfPhXxUIuR3G"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10959_M-NEWSY-STORY-LEVEL_1.0">
        



    
  <article id="mM-NEWSY-STORY-LEVEL" class="module module--  
       "    >
    <div class="inner">

                      
      <div class="module__body">
        <div class="inner">

                      <div class="blocks ">
                  <div id="newsy-widget-container"></div>


            


    <script>
    (function(){


    

    
        new srNewsyPlayer({"isVidiblePlayer" : true, "vidibleId" : "", "hideIfStoryHasVideo": "true"});
        })();
    </script>


            </div> 
          
        </div>
      </div>

      
            <footer class="module__footer">
                  </footer>
    </div>
  </article>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

            <div class="portlet-area layout-sticky__sticky-bottom column-42" id="column-42">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-42">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0OFtSFAvDQCV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0OFtSFAvDQCV"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10959_AD_300_BY_250_BELOW_1.1">
        





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                    
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_300_BY_250_BELOW" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet show-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_300_BY_250_BELOW' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "17501", "Call_Letters" : "wrtv", "Position" : "below", "Zone" : "news/local_news/detail", "renderOn" : "[DESKTOP, MOBILE, TABLET]", "fname" : "impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve", "Size" : "300x250"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

        </div>
    </div>

    <!-- Begin grid display, stop sticky from being sticky -->
    <div class="layout__container portlet-area column-51" id="column-51">
        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-51">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_16Srxaw1qhZm_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_16Srxaw1qhZm"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10959_1960770328_1.1">
        





    














































   
























        







































  
      
      
    


<div id="m1960770328" 
	class="OUTBRAIN " data-src="http://www.theindychannel.com/news/local-news/impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve" data-widget-id="AR_6" data-ob-template="TheIndyChannel"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('m1960770328', '[DESKTOP,TABLET,MOBILE]', false);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
    </div>

    <div class="layout__container portlet-area column-61" id="column-61">
        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-61">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_j2LhSBWpXXw0_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_j2LhSBWpXXw0"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10195_1960744546_1.5">
        



	<div class="module--ajax-contents article-grid no-spacing" data-d='{"removeDuplicates":""}'>
					
			
	
	
	
						
			
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "[[CATEGORY]] Stories", "renderType" : "story_bottom_module_ad_right", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "", "ajaxUrl" : "/web/wrtv/refresh-article/241323215/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=0&displayNum=6&renderType=story_bottom_module_ad_right", "excludeAlreadyViewed" : "", "category" : "", "usePageCategory" : "true", "displayNum" : "6"}'></div>

					
		
	
	
	
						
			
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_left", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "", "ajaxUrl" : "/web/wrtv/refresh-article/241323215/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=6&displayNum=6&renderType=story_bottom_module_ad_left", "excludeAlreadyViewed" : "", "category" : "", "usePageCategory" : "true", "displayNum" : "6"}'></div>

			</div>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_TMkvABDP4cu2_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_TMkvABDP4cu2"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10195_1960756967_1.7">
        



	<div class="module--ajax-contents article-grid no-spacing" data-d='{"removeDuplicates":""}'>
					
			
	
	
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "Top Stories", "renderType" : "story_bottom_module_ad_right", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "", "ajaxUrl" : "/web/wrtv/refresh-article/241323215/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=0&displayNum=6&renderType=story_bottom_module_ad_right", "excludeAlreadyViewed" : "", "category" : "Homepage Showcase", "usePageCategory" : "", "displayNum" : "6"}'></div>

					
		
	
		
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_left", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "true", "ajaxUrl" : "/web/wrtv/refresh-article/241323215/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=6&displayNum=6&renderType=story_bottom_module_ad_left", "excludeAlreadyViewed" : "", "category" : "Homepage Showcase", "usePageCategory" : "", "displayNum" : "6"}'></div>

					
		
	
		
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_right", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "true", "ajaxUrl" : "/web/wrtv/refresh-article/241323215/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=0&displayNum=6&renderType=story_bottom_module_ad_right", "excludeAlreadyViewed" : "", "category" : "CCT Home", "usePageCategory" : "", "displayNum" : "6"}'></div>

					
		
	
		
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_left", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "true", "ajaxUrl" : "/web/wrtv/refresh-article/241323215/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=6&displayNum=6&renderType=story_bottom_module_ad_left", "excludeAlreadyViewed" : "", "category" : "CCT Home", "usePageCategory" : "", "displayNum" : "6"}'></div>

			</div>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
    </div>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>



    <!-- FOOT DEFAULT -->

	
	    		<section class="container container--ad container--footer-ad">
		    		        





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                    
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_728_BY_90_BELOW" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet hide-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_728_BY_90_BELOW' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "17501", "Call_Letters" : "wrtv", "Position" : "below", "Zone" : "news/local_news/detail", "renderOn" : "[DESKTOP, TABLET]", "fname" : "impd-warns-dangers-of-firing-weapons-into-the-air-on-new-years-eve", "Size" : "728x90"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
		    		</section>
			
	
		 <footer class="footer footer--bg" id="footer" role="contentinfo">
	<div class="container"><a class="footer--logo" href="/"><img class="media" src="http://media.theindychannel.com/image/rtv6_144x144.jpg" /></a>
	<nav class="nav nav--footer link-list--inline">
		<a href="/news/local">Local News</a><a href="/weather">Weather</a> <a href="/traffic">Traffic</a> <a href="/sports">Sports</a> <a href="/entertainment">Entertainment</a> <a href="/life">Life</a> <a href="/marketplace">Marketplace</a><a href="http://support.theindychannel.com/support/home">Support</a></nav>
	<div class="nav--container">
	<section class="nav nav--sponsored grid-row">
		<header class="header">
			RTV6</header>
		<div class="section__body grid-container"><div class="grid grid-half link-list link-list--stacked"><ul><li><a href="/advertise">Advertise with Us</a></li><li><a href="/about-us/contact-us">Contact Us</a></li><li><a href="http://www.scripps.com/careers" target="_blank">Station Jobs</a></li><li><a href="/about-us/news-team">Staff</a></li><!--li><a href="/about-us/">Seen on RTV6</a></li--><li><a href="/hot-button" target="_blank">Hot Button</a></li><li><a href="/entertainment/tv-listings">TV Listings</a></li><li><a href="/sports/high-school">HTSN</a></li></ul></div><div class="grid grid-half link-list link-list--stacked"><ul><li><a href="http://events.theindychannel.com">Community Calendar</a></li><li><a href="http://ureport.theindychannel.com/">uReport</a></li><li><a href="/news/call6">Call 6</a></li><li><a href="/good-news">Good News</a></li><li><a href="/life/jefferson-awards">Jefferson Awards</a></li></ul></div></div></section>
	<section class="nav nav--site-apps">
		<header class="header">
			Mobile Apps</header>
		<div class="items"><div class="block"><div class="side__media media__container--1x1"><img class="media" src="http://media.theindychannel.com/image/rtv6_144x144.jpg" width="50" /></div><div class="side__body"><div class="title">RTV6</div><div class="link-list link-list--inline"><a href="https://itunes.apple.com/us/app/id530172614?mt=8">iPhone</a> <a href="https://itunes.apple.com/us/app/id530172614?mt=8">iPad</a> <a href="http://www.amazon.com/dp/B008AL53US/">Kindle</a> <a href="https://play.google.com/store/apps/details?id=com.mylocaltv.wrtv&amp;hl=en">Android</a> <a href="http://apps.microsoft.com/windows/en-us/app/rtv6-indianapolis/5c171efa-9585-4489-b660-ac53eee157f9">Windows</a></div></div></div><div class="block"><div class="side__media media__container--1x1"><img class="media" src="http://media.theindychannel.com/image/storm_shield_app_icon.png" width="50" /></div><div class="side__body"><div class="title">Storm Shield</div><div class="link-list link-list--inline"><a href="http://ad.apps.fm/qS_9SkTizOgCxwzvdCe7P6914wHrDm-B2krNaaQ_1TMmKD5jlDvLF02Eh354pNcqbYP_R2KK8oVZOUTiAMmoWIIkD3umKQRc3E5GioqOKZXPopwVk3oVTTTi92F7xJYW">iPhone</a><a href="http://ad.apps.fm/TI3A10aSqOHlVhReIr5YVV5KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfd6tPJqQPBDDn1HzX6IT7BfXcwGRN_GiE6coA78nc9arfByJ82X755Gxt3MbC6K5SrJiVS11kH25ysbGE0EjeYAeLFOgZkF327QxEUCVMPew">Android</a></div></div></div></div></section>
	<section class="nav nav--stay-connected">
		<header class="header">
			Stay Connected</header>
		<div class="links link-list--inline"></div><div class="link-list link-list--stacked"><ul><li><a href="http://www.facebook.com/wrtv6"><i class="rsp-icon icon--facebook"></i> facebook</a></li><li><a href="http://twitter.com/rtv6"><i class="rsp-icon icon--twitter"></i> twitter</a></li><li><a href="http://pinterest.com/rtv6/"><i class="rsp-icon icon--pinterest"> </i> pinterest</a></li><li><a href="http://instagram.com/rtv6"><i class="rsp-icon icon--instagram"></i> instagram</a></li><li><a href="http://www.youtube.com/wrtv6"><i class="rsp-icon icon--youtube"> </i>youtube</a></li><li><a href="http://www.theindychannel.com/account/manage-email-preferences"><i class="rsp-icon icon--email"></i> Newsletters</a></li></ul></div></section>
	<section class="nav nav--stay-connected">
		<header class="header">
			Stations</header>
		<div class="links link-list--inline"></div><div class="link-list link-list--stacked"><div><a href="http://www.laff.com" target="_blank"><img alt="" height="53" src="http://media.theindychannel.com/image/laff_logo.jpg" width="91" /></a></div></div></section>
	</div>
	<section class="scripps-brand">
		<div class="block"><div class="side__media media__container--1x1"><img class="media" src="http://www.wcpo.com/wcpo-digital-theme/images/custom/logo-scripps.png" /></div><div class="side__body"><strong>Scripps TV Station Group</strong> &copy; <span id="js-footerYear">2014</span> The E.W. Scripps Co</div></div>
		<section class="soft-right">
			<div class="link-list link-list--inline"><a href="/about/privacy-policy">Privacy Policy</a> <a href="/about/terms-of-use">Terms of Use</a> <a href="http://media.theindychannel.com/docs/EEO16.xlsx">EEO</a> <a href="/about-us/contact-us" target="_blank">FCC Public File</a></div></section>
	</section>
	</div></footer>
<p></p><script>
var siteYear = new Date();
document.getElementById("js-footerYear").innerHTML = siteYear.getFullYear();
</script> 
											
			<script src="http://assets.scrippsdigital.com/cms/js/main-foot.js?v=20161109-194525.2.1.10"></script>
					
										

	


	      	


     

	<!-- Chartbeat Snippet -->
<script type="text/javascript">

var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 15115;
_sf_async_config.domain = 'www.theindychannel.com'; 
_sf_async_config.sections = 'News' 


if (!window._story_authors) {
  window._story_authors = '';
}
if (_story_authors != '') {
    _sf_async_config.authors = _story_authors; /* Set by the STORY template */
} else {
    _sf_async_config.authors = 'Scripps Only Content ' + new Date().getFullYear();
}

/** CONFIGURATION END **/

(function(){
function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute("src", (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js"); document.body.appendChild(e); }
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>	</div>
	<!-- /.body__inner -->
</body>
</html>

