<!DOCTYPE html>
<html class="Page-body ArticlePage" lang="en" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="UTF-8">

    <link rel="stylesheet" href="https://ewscripps.brightspotcdn.com/resource/00000173-2fac-dda4-a173-2fbd29490000/styleguide/All.min.3317dbae383c6a45d27969148b63f121.gz.css">

    <style>.newsletter-opt{box-sizing: border-box; padding: 20px;box-shadow: 1px 0px 9px #e7e7e7;border: 1px solid #e7e7e7;border-top:4px solid #318CC7;border-radius: 4px;margin: 30px 0;}
.newsletter-opt #email{width: 80%;padding: 10px;margin: 8px 0;margin-right: 1%;border: 1px solid #ccc;border-radius: 4px;box-sizing: border-box;font-size: 1em;}
.newsletter-opt #newSub{width: 18%;background-color: #005687;color: white;padding: 10px;margin: 8px 0;border: 1px solid #005687;border-radius: 4px;cursor: pointer;font-size: 1em;-webkit-appearance: none;}
.newsletter-opt #emailForm{margin-bottom: 0;}
.newsletter-opt span{font-weight:bold;color:#005687;}
.newsletter-opt #news-success{text-align: center;}
.newsletter-opt  #news-success a{display: inline-block; margin: 10px 0; color: #fff; background: #005687; padding: 10px; font-size: 14px; border-radius: 4px;}

@media screen and (max-width: 800px){
  .newsletter-opt #email,  .newsletter-opt #newSub{width: 100%; display: block;}
}</style>
<style>figcaption {display: none;}
.ArticlePage figcaption{display:block;}</style>
<style>.Header-hat{margin: 20px; background: #A70808; padding: 15px; border-radius: 4px; text-align: center; color: #fff;}</style>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Some states should consider scaling back reopening, Dr. Birx says</title>
    <meta name="description" content="Arizona, California, Texas and Florida are four states Dr. Birx said should scale back in reopening.">
    <meta name="keywords" content="Birx,Dr. Birx">
    <link rel="canonical" href="https://www.thedenverchannel.com/news/national/coronavirus/some-states-should-consider-scaling-back-reopening-dr-birx-says">
    <meta name="brightspot.contentId" content="00000173-317c-d4db-abff-b57ed8400000">
    
    <meta property="og:title" content="Some states should consider scaling back reopening, Dr. Birx says">

    <meta property="og:url" content="https://www.theindychannel.com/news/national/coronavirus/some-states-should-consider-scaling-back-reopening-dr-birx-says">
<meta property="og:image" content="https://ewscripps.brightspotcdn.com/dims4/default/7be144b/2147483647/strip/true/crop/3409x1790+0+241/resize/1200x630!/quality/90/?url=https%3A%2F%2Fewscripps.brightspotcdn.com%2F43%2F2a%2Fc0e74f074062b4e7b861b9d7796c%2Fap-20190622076211.jpg">


<meta property="og:image:url" content="https://ewscripps.brightspotcdn.com/dims4/default/7be144b/2147483647/strip/true/crop/3409x1790+0+241/resize/1200x630!/quality/90/?url=https%3A%2F%2Fewscripps.brightspotcdn.com%2F43%2F2a%2Fc0e74f074062b4e7b861b9d7796c%2Fap-20190622076211.jpg">

    <meta property="og:image:secure_url" content="https://ewscripps.brightspotcdn.com/dims4/default/7be144b/2147483647/strip/true/crop/3409x1790+0+241/resize/1200x630!/quality/90/?url=https%3A%2F%2Fewscripps.brightspotcdn.com%2F43%2F2a%2Fc0e74f074062b4e7b861b9d7796c%2Fap-20190622076211.jpg">

<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/png">

    <meta property="og:image:alt" content="Some states should consider scaling back reopening, Dr. Birx says">


    <meta property="og:description" content="Arizona, California, Texas and Florida are four states Dr. Birx said should scale back in reopening.">

    <meta property="og:site_name" content="WRTV">


    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:published_time" content="2020-07-09T02:52:08">

    <meta property="article:modified_time" content="2020-07-09T02:52:07">

    <meta property="article:section" content="Coronavirus ">

    <meta property="article:tag" content="National">

    <meta property="article:tag" content="Coronavirus ">

<meta name="twitter:card" content="summary_large_image"/>





    <meta name="twitter:description" content="Arizona, California, Texas and Florida are four states Dr. Birx said should scale back in reopening."/>



    
    <meta name="twitter:image" content="https://ewscripps.brightspotcdn.com/dims4/default/7be144b/2147483647/strip/true/crop/3409x1790+0+241/resize/1200x630!/quality/90/?url=https%3A%2F%2Fewscripps.brightspotcdn.com%2F43%2F2a%2Fc0e74f074062b4e7b861b9d7796c%2Fap-20190622076211.jpg"/>



    <meta name="twitter:image:alt" content="Some states should consider scaling back reopening, Dr. Birx says"/>



    <meta name="twitter:site" content="@rtv6"/>





    <meta name="twitter:title" content="Some states should consider scaling back reopening, Dr. Birx says"/>



    <meta property="fb:app_id" content="1575767939378722">


    <link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png">
<link rel="icon"type="image/png"href="/favicon-32x32.png">
<link rel="icon"type="image/png"href="/favicon-16x16.png">


    

    
    
    <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "datePublished" : "10:52 PM, Jul 08, 2020 ",
  "headline" : "Some states should consider scaling back reopening, Dr. Birx says",
  "image" : {
    "@context" : "http://schema.org",
    "@type" : "ImageObject",
    "url" : "https://ewscripps.brightspotcdn.com/43/2a/c0e74f074062b4e7b861b9d7796c/ap-20190622076211.jpg"
  },
  "mainEntityOfPage" : {
    "@type" : "WebPage",
    "@id" : "https://www.theindychannel.com/news/national/coronavirus/some-states-should-consider-scaling-back-reopening-dr-birx-says"
  },
  "author" : [ {
    "@context" : "http://schema.org",
    "@type" : "Person",
    "name" : "Justin Boggs"
  } ],
  "publisher" : {
    "@type" : "Organization",
    "name" : "WRTV",
    "logo" : {
      "@context" : "http://schema.org",
      "@type" : "ImageObject",
      "url" : "https://ewscripps.brightspotcdn.com/43/2a/c0e74f074062b4e7b861b9d7796c/ap-20190622076211.jpg"
    }
  }
}</script>

    
    

    
    
<meta name="brightspot.cached" content="true">

    <!-- Custom head embeds go here -->
    <script>
if(navigator.userAgent.indexOf('MSIE')!==-1
|| navigator.appVersion.indexOf('Trident/') > -1){
   document.write('<scr' + 'ipt src="https://cdn.jsdelivr.net/npm/promise-polyfill@8/dist/polyfill.min.js"></scr' + 'ipt>')
}
</script>
<script>

window.callLetters = 'wrtv';

window.jsTags = "National,Coronavirus ";
window.jsPublishDate = '2020-07-08T22:52:08.000-0400';
window.jsUpdateDate = '2020-07-08T22:52:07.000-0400';
window.jsIsBreaking = 'false';
window.jsIsAlert = '';
window.jsAuthors = 'Justin Boggs';
window.jsHasVideo = 'false';
window.jsSection = "Coronavirus ";
window.jsPageType = 'article';
window.jsDisablePrerollAds = 'false';
window.jsDisableDisplayAds = 'false';
window.jsDisableInlineVideoAds = 'false';
window.jsFname = 'some-states-should-consider-scaling-back-reopening-dr-birx-says';

var daysSincePublished = "";
var datePublished = "";
var publishedTime = document.querySelector('meta[property="article:published_time"]');
if(publishedTime) {
  publishedTime = new Date(publishedTime.getAttribute("content"));
  datePublished = publishedTime.getMonth() + publishedTime.getDate() + publishedTime.getFullYear();
}

var modifiedTime = document.querySelector('meta[property="article:modified_time"]');
if(modifiedTime) modifiedTime = new Date(modifiedTime.getAttribute("content"));



function getCookie(e){var n=" "+document.cookie,i=n.indexOf(" "+e+"=");if(-1==i)n=null;else{i=n.indexOf("=",i)+1;var o=n.indexOf(";",i);-1==o&&(o=n.length),n=unescape(n.substring(i,o))}return n}

var gtmObj = {
    'isGallery': (window.jsPageType == 'gallery' ? 'true' : 'false'),
    'isStory':  (window.jsPageType == 'article' ? 'true' : 'false'),
    'DatePublished': datePublished,
    'Author': window.jsAuthors,
    'Editor': '',
    'Category': window.jsSection,
    'SubCat': window.jsTags,
    'IsPremium': 'false',
    'DaysSincePublished': daysSincePublished,
    'LoggedIn': getCookie("uh_is_logged_in")
};

dataLayer = [gtmObj];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-FSC5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var
f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-6TGJ');
</script>
<meta content="h-Gasv83KGCCl9gZhR5t_n2qbS6F4Twqg-RcAWzKpQU" name="google-site-verification" />
<meta property="og:description" content="Arizona, California, Texas and Florida are four states Dr. Birx said should scale back in reopening."><meta property="description" content="Arizona, California, Texas and Florida are four states Dr. Birx said should scale back in reopening.">
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 15115;
_sf_async_config.domain = "www.theindychannel.com".replace("/","");
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script type="text/javascript">
var _sf_async_config={};
_sf_async_config.uid = 15115;
_sf_async_config.domain = "www.theindychannel.com".replace("/",""); 
_sf_async_config.sections = "Coronavirus ";

if (!window._story_authors) {
  window._story_authors = "Justin Boggs";
}
if (_story_authors != '') {
    _sf_async_config.authors = _story_authors; /* Set by the STORY template */
} else {
    _sf_async_config.authors = 'Scripps Only Content ' + new Date().getFullYear();
}

(function(){
function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute("src", (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js"); document.body.appendChild(e); }
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };

})();
</script>
<meta property="fb:pages" content="65323249091" />
<script id="ns_script_dc" data-key="ff983cd0-6c28-474c-9cc4-7a5281d11e05" data-e="5" src="https://d25dfknw9ghxs6.cloudfront.net/scsp.js" type="text/javascript"></script>

    <!-- ScrippsAdModules go here -->
    
    <script>
        window.adsOnPage = [];
        adsOnPage.push({
"s": "728x90",
"p": "Above",
"d": "Desktop,Mobile,",
"i": "Append",
"is": "body:not(.no-adhesion)",
"ll": false,
"id": "MAD_INVIEW",
"other" : "zoneOverride:/inview-bottom|cssClasses:ad--inview|fallbackSizes:320x50",
"aType" : "Display Ad",
"custEnableOn" : "",
"custDisableOn" : "/brand-spotlight/*",
"isCompanion" : "false",
"dpb": ("true" == "false")
});
adsOnPage.push({
"s": "300x250",
"p": "Above",
"d": "Mobile,",
"i": "Append",
"is": ".ArticlePage-main:not(.Longform) .RichTextArticleBody-body",
"ll": true,
"id": "MAD_INLINE",
"other" : "startOffset:1|insertInterval:4|validParagraphLength:60|indexesToSkip:2",
"aType" : "Inline Story",
"custEnableOn" : "",
"custDisableOn" : "",
"isCompanion" : "false",
"dpb": ("true" == "false")
});
adsOnPage.push({
"s": "994x30,728x90,970x90,970x250,10x1",
"p": "Above",
"d": "Desktop,",
"i": "Append",
"is": ".ad-header",
"ll": true,
"id": "MAD_HEADER",
"other" : "",
"aType" : "Display Ad",
"custEnableOn" : "",
"custDisableOn" : "/",
"isCompanion" : "false",
"dpb": ("true" == "false")
});
adsOnPage.push({
"s": "320x50,320x100,300x50,300x100,10x1",
"p": "Above",
"d": "Mobile,",
"i": "Append",
"is": ".ad-header",
"ll": true,
"id": "MAD_HEADER",
"other" : "",
"aType" : "Display Ad",
"custEnableOn" : "",
"custDisableOn" : "/",
"isCompanion" : "false",
"dpb": ("true" == "false")
});
adsOnPage.push({
"s": "300x600,300x250",
"p": "Above",
"d": "Desktop,",
"i": "Append",
"is": ".article-right-column,.right-column",
"ll": false,
"id": "MAD_RIGHT_RAIL",
"other" : "respectSelfWidth:true",
"aType" : "Display Ad",
"custEnableOn" : "",
"custDisableOn" : "",
"isCompanion" : "true",
"dpb": ("true" == "false")
});
adsOnPage.push({
"s": "300x250",
"p": "Above",
"d": "Mobile,",
"i": "Append",
"is": ".article-right-column,.right-column",
"ll": true,
"id": "MAD_RIGHT_RAIL",
"other" : "",
"aType" : "Display Ad",
"custEnableOn" : "",
"custDisableOn" : "",
"isCompanion" : "true",
"dpb": ("true" == "false")
});
adsOnPage.push({
"s": "728x90",
"p": "Inline",
"d": "Desktop,Mobile,",
"i": "Append",
"is": ".Longform .ArticlePage-articleBody .story__content__body",
"ll": true,
"id": "MAD_INLINE",
"other" : "startOffset:1|insertInterval:8|validParagraphLength:60|indexesToSkip:2|fallbackSizes:300x250,320x50",
"aType" : "Inline Story",
"custEnableOn" : "",
"custDisableOn" : "",
"isCompanion" : "false",
"dpb": ("true" == "false")
});
adsOnPage.push({
"s": "300x250",
"p": "Above",
"d": "Desktop,",
"i": "Append",
"is": ".ArticlePage-main:not(.Longform) .RichTextArticleBody-body",
"ll": true,
"id": "MAD_INLINE",
"other" : "startOffset:0|insertInterval:6|validParagraphLength:60",
"aType" : "Inline Story",
"custEnableOn" : "",
"custDisableOn" : "",
"isCompanion" : "false",
"dpb": ("true" == "false")
});

    </script>


    <script src="https://ewscripps.brightspotcdn.com/resource/00000173-2fac-dda4-a173-2fbd29490000/styleguide/All.min.b055c9f4bebd7fbc9b7f6f18dd364367.gz.js" async></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
    <script>window.ddls = {};/****/window.ddls["global_section_exempt_sites"] =  "SWFL";/**
**/window.ddls["userhub_newsletterClosings"] =  "true";/**
**/window.ddls["userhub_newsletterAlerts"] =  "true";/**
**/window.ddls["userhub_newsletters"] =  "true";/**
**/window.ddls["notification_token"] =  "Token 09de6f3130469f80b9916b0aa568c6e92587b70a";/**
**/window.ddls["notification_push_endpoint"] =  "https://api.ewscloud.com/prod/notifications/v1/CALL_LETTERS/mobile/push";/**
**/window.ddls["notification_segment_endpoint"] =  "https://api.ewscloud.com/prod/notifications/v1/CALL_LETTERS/segments";/**
**/window.ddls["ua_deep_link_actions"] =  "Radar;app-CALL_LETTERS://feature/radar,Weather;app-CALL_LETTERS://feature/weather";/**
**/window.ddls["all-videos-playlist-id"] =  "00000167-1379-d439-a7ef-93fd5b520002";/**
**/window.ddls["live-videos-playlist-id"] =  "00000167-1872-d054-a7e7-b9fb0bd20002";/**
**/window.ddls["feedmachine_host"] =  "https://feedmachine.ewscloud.com";/**
**/window.ddls["injection_values"] =  "2,4";/**
**/window.ddls["feedmachine_token"] =  "f0273735057ef6af1208619d827c859b072ba9d6";/**
**/window.ddls["gtm_id"] =  "GTM-6TGJ";/**
**/window.ddls["wx_center_host"] =  "http://weathercenter.ewscloud.com";/**
**/window.ddls["outstream_excludeCategories"] =  "brand spotlight";/**
**/window.ddls["ews-auth"] =  "bc22df1e0efb4dcb53f2438a4b71da118f05788c";/**
**/window.ddls["outstream_teadsId"] =  "54693";/**
**/window.ddls["google_sv"] =  "h-Gasv83KGCCl9gZhR5t_n2qbS6F4Twqg-RcAWzKpQU";/**
**/window.ddls["section_number_of_list_items"] =  "42";/**
**/window.ddls["ob_template"] =  "TheIndyChannel";/**
**/window.ddls["site_latitude"] =  "39.785013";/**
**/window.ddls["site_longitude"] =  "-86.15828";/**
**/window.ddls["scheduler-app-id"] =  "com.theindychannel";/**
**/window.ddls["copyright"] =  "Copyright ${year} Scripps Media, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.";/**
**/window.ddls["enableMoatPrebidder"] =  "true";/**
**/window.ddls["enableConsumablePrebidder"] =  "true";/**
**/window.ddls["email-address"] =  "DL-Corp-Digital-Support@scripps.com";/**
**/window.ddls["other_url"] =  "null";/**
**/window.ddls["feedmachine_article_endpoint"] =  "/prod/brightspot/v1/article/";/**
**/window.ddls["feedmachine_gallery_endpoint"] =  "/fm/api/v1/gallery";/**
**/window.ddls["feedmachine_section_endpoint"] =  "/fm/api/v1/section";/**
**/window.ddls["feedmachine_tag_endpoint"] =  "/fm/api/v1/tag";/**
**/window.ddls["feedmachine_api_gateway"] =  "true";/**
**/window.ddls["feedmachine_api_host"] =  "https://yvbox36rm2.execute-api.us-east-1.amazonaws.com";/**
**/window.ddls["outstream_connatixId"] =  "b0bb88f5-3339-4745-b93f-2425208fbdd0";/**
**/window.ddls["userhub_isDev"] =  "false";/**
**/window.ddls["fbia"] =  "65323249091";/**
**/window.ddls["nl-rebound"] =  "a31c17a6-3776-40b4-a38d-792aea695888";/**
**/window.ddls["nl-election"] =  "0";/**
**/window.ddls["nl-coronavirus"] =  "e41e2bcf-5326-4b00-80a8-d82ed5bf38e6";/**
**/window.ddls["websocket_url"] =  "wss://nv0ikolx0e.execute-api.us-west-2.amazonaws.com/prod";/**
}
        **/</script>
    
    <script>
        window.callLetters = "wrtv";
    </script>


    <script>
    window.fbAsyncInit = function() {
    FB.init({
    
        appId : '1575767939378722',
    
    xfbml : true,
    version : 'v2.9'
    });
    };
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>function ready(fn) {
    if (document.attachEvent ? document.readyState === "complete" : document.readyState !== "loading"){
      fn();
    } else {
      document.addEventListener('DOMContentLoaded', fn);
    }
}</script>
<script>ready(function(){
var openSearch = document.getElementById('engage-search');
if(openSearch){
    openSearch.addEventListener('click', function () {
       document.querySelector(".Page-searchInput").classList.toggle('openSearch');
       document.querySelector(".header-right").classList.toggle('open-search');
       document.querySelector(".Page-searchInput").focus();
       document.querySelector(".Header-logo").classList.toggle('open-search');
       var pageActions = document.querySelector(".Page-actions");
        if(pageActions != null){
            pageActions.classList.toggle('openSearch');
        }
    });
}
});
    
</script>
<script>ready(function(){window.contentType = "isArticle";});</script>
<script src="https://js.stripe.com/v3/"></script>
<script>function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); 
	var e = document.createElement("script"); 
    var n = document.getElementsByTagName('script')[0];
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js"); 
    n.parentNode.insertBefore(e, n);//document.body.appendChild(e); 
}

ready(loadChartbeat());</script>

</head>


<body class="Page-body ArticlePage-body">
  <div class="nav-overlay"></div>
  <div class="Header-wrap">
    <header class="Header" itemscope itemtype="http://schema.org/WPHeader">
        <div id="scroll-follow">
            <div class="scroll-left">
                <div class="open-drawer">
                    <div class="menuWrap">
                        <div class="menu-line ketchup"></div>
                        <div class="menu-line lettuce"></div>
                        <div class="menu-line beef"></div>
                    </div>
                </div>
                
                    <div class="Header-logo"><a href="/">
    <img class="PageLogo-image" src="https://ewscripps.brightspotcdn.com/dims4/default/746d778/2147483647/strip/true/crop/600x200+0+0/resize/400x133!/quality/90/?url=http%3A%2F%2Fewscripps-brightspot.s3.amazonaws.com%2Ffa%2F78%2F400a2e4a4803a55bf0cced327c2a%2Fwrtv-geographic-locator-600x200.png" alt="RTV6 - Indianapolis, Indiana " width="400" height="133"/>
    </a>
</div>
                
            </div>
            <div class="live-counts">
                <a class="wx-count hidden" href="/weather/alerts"><span class="wx-alert-count-number">1</span><span class="wx-alert-count-text"> weather alerts</span></a>
                <a class="closings-count hidden" href="/weather/school-closings-delays"><span class="closings-count-number">1</span><span class="closings-count-text"> closings/delays</span></a>
            </div>
        </div>
        <div class="live-counts">
            <a class="wx-count hidden" href="/weather/alerts"><span class="wx-alert-count-number">1</span><span class="wx-alert-count-text"> weather alerts</span></a>
            <a class="closings-count hidden" href="/weather/school-closings-delays"><span class="closings-count-number">1</span><span class="closings-count-text"> closings/delays</span></a>
        </div>
        <div class="header-box">
            <div class="header-top">
                <div class="open-drawer header-button">
                    <p class="menuText">Menu</p>
                    <div class="menuWrap">
                        <div class="menu-line ketchup"></div>
                        <div class="menu-line lettuce"></div>
                        <div class="menu-line beef"></div>
                    </div>
                </div>


                  
                    <form class="Header-search Page-search" action="https://www.theindychannel.com/search" novalidate="" autocomplete="off">
                      <div id="engage-search" class="header-button"><i class="fas fa-search"></i></div>

                        <input type="text" class="Header-searchInput Page-searchInput" name="q" placeholder="Search" autofocus>

                    </form>
                  


                
                    <div class="Header-logo"><a href="/">
    <img class="PageLogo-image" src="https://ewscripps.brightspotcdn.com/dims4/default/746d778/2147483647/strip/true/crop/600x200+0+0/resize/400x133!/quality/90/?url=http%3A%2F%2Fewscripps-brightspot.s3.amazonaws.com%2Ffa%2F78%2F400a2e4a4803a55bf0cced327c2a%2Fwrtv-geographic-locator-600x200.png" alt="RTV6 - Indianapolis, Indiana " width="400" height="133"/>
    </a>
</div>
                
                <div class="header-right">
                    <div class="live-status header-button">
                        <a id="live" class="is-live" href="/live" style="display: none;">Watch Live</a>
                        <a class="is-upcoming" href="/videos">Watch</a>
                    </div>
                    <div class="alert-count hidden header-button">
                        <a href="/breaking-news-alerts">Alerts <span class="alert-count-number"></span></a>
                    </div>
                </div>
                <div class="header-right-mobile" style="display:none;">
                    <div class="header-mobile-button">
                        <a id="live" class="is-live mobile hidden" href="/live">Live</a>
                        <a class="is-upcoming hidden" href="/videos">Watch</a>
                        <a class="alert-count hidden header-button m" href="/breaking-news-alerts"><span class="alert-count-number m">0</span></a>
                    </div>
                </div>
                
                
            
            
        <div class="Header-navigation siteNavigation Page-navigation">
            <nav class="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <a class="button-close-subnav"><span class="text">Close</span> <span class="icon">x</span></a>
                <div class="live-alert-m" style="display:none;">
                    <div class="live-status m">
                        <a id="live" class="is-live" href="/live" style="display: none;">Live</a>
                        <a class="is-upcoming" href="/videos" >Watch</a>
                    </div>
                    <div class="alert-count m">
                        <a href="/breaking-news-alerts"><span class="alert-count-number m"></span> Alerts</a>
                    </div>
                </div>
                <div class="mobileSearch" style="display: none;">
                        
                          <form class="Header-search Page-search" action="https://www.theindychannel.com/search" novalidate="" autocomplete="off">
                            <div class="search-box">
                                  <div id="engage-search" class="header-button"><i class="fas fa-search"></i></div>
                                  <input type="text" class="Header-searchInput Page-searchInput" name="q" placeholder="Search" autofocus>
                                  <button type="submit" class="Header-searchButton">Go</button>
                            </div>
                          </form>
                        
                </div>
                <a class="show-subnav button-section-expand"><span class="icon"></span></a>
                
                    
        
            <ul class="Navigation-items">

            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news">News</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/local-news">Local </a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/hiring-hoosiers">Hiring Hoosiers</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/call-6-investigators">Call 6 </a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/local-news/crime">Crime</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/u-s-world">U.S./World</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/good-news">Good News</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/decodedc/politics">Politics</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/politics/elections">Elections</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/photos">Photos</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/conquering-addiction">Conquering Addiction </a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/health">Your Health Matters</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/rebound">The Rebound Indiana</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/open">We&#x27;re Open Indy</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/coronavirus">Coronavirus </a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/weather">Weather</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/weather/interactive-radar">Interactive Radar</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/weather/7-day-forecast">7-Day Forecast</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/weather/hourly-forecast">Hourly Forecast</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/weather/forecast/todays-forecast">Today&#x27;s Forecast</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/weather/school-closings-delays">School Closings &amp; Delays</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/weather/alerts">Weather Alerts</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/traffic">Traffic</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/traffic">Traffic</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/traffic/gas-prices">Gas Prices</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/coronavirus">Coronavirus</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/hiring-hoosiers">Hiring Hoosiers</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/hiring-hoosiers/job-board">Job Board</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/hiring-hoosiers/jobs-of-the-week">Jobs of the Week</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/hiring-hoosiers-career-resources">Career Resources</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/hiring-hoosiers/hiring-hoosiers-report">Hiring Hoosiers Report</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/hiring-hoosiers-newsletter">Hiring Hoosiers Newsletter</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/rebound">The Rebound: Indiana</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/rebound/coronavirus-money-help">Making Ends Meet</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/rebound/hiring-during-coronavirus">Getting Back To Work</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/rebound/coronavirus-investigations">Doing What’s Right</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/rebound/coronavirus-stress">Managing the Pressure</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/open">We&#x27;re Open Indy</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/lifestyle/multiplying-good">Jefferson Awards</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/sports">Sports</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/sports/colts">Colts</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/sports/pacers">Pacers</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/sports/indianapolis-500">Indianapolis 500</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/sports/college">College</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/sports/high-school">High School</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/money">Money</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/holiday/black-friday">Black Friday</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/money/dont-waste-your-money">Don&#x27;t Waste Your Money</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/financial-fitness">Financial Fitness Zone</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/marketplace/circulars">ShopSmart</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/money/recalls">Recalls</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/lifestyle">Life</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/multiplying-good">Multiplying Good</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/home-tour">Home Tour</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/history">History</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/inside-indy">Inside Indy</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/entertainment">Entertainment</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/inside-indy">Inside Indy</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/food">Food</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/best-of">Best Of</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/tv-listings">TV Listings</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/sudoku">Sudoku</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/crosswords">Crosswords</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/comics">Comics</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="http://www.thelisttv.com/" target="_blank">The List</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.picklerandben.com/" target="_blank">Pickler and Ben Show</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/marketplace">Marketplace</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/marketplace/indy-encore">Indy Encore</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/marketplace/stem">STEM</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/marketplace/contests">Contests</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/marketplace/indy-home-expert">Indy Home Expert</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/news/education">Education Expo</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/lifestyle/telethon">Telethon</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/marketplace/spotlight">Spotlight</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://reviews.theindychannel.com/">Buying Guide</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/video">Videos</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/live">Live Video</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.youtube.com/user/wrtv6" target="_blank">YouTube Channel</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/entertainment/watch-abc-shows">ABC Live Video</a>
</li>
    


        </ul>
    
</div></li>
            
              <li class="Navigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/about/about-wrtv">About WRTV</a><div class="collapse-nav-button"></div>
        
    </div>
    <!-- Links within a subnav group -->
    
        <ul class="NavigationItem-items">
            
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/about/contact-us">Contact Us</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/about/news-team">News Team</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/about/advertise">Advertise With Us</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.theindychannel.com/about/mobile">Mobile</a>
</li>
    
        <li class="NavigationItem-items-item" ><a class="NavigationLink" href="http://support.theindychannel.com/support/home?_ga=2.33167033.645926493.1539774147-114775374.1527621328" target="_blank">Support</a>
</li>
    


        </ul>
    
</div></li>
            

            <span class="divider"></span>
            <li class="Show-LoggedOut Hide-LoggedIn Navigation-items-item"><div class="NavigationItem"><div class="NavigationItem-text"><a class="NavigationItem-text-link" href="/account/sign-in">Sign In</a></div></div></li><li class="Show-LoggedOut Hide-LoggedIn Navigation-items-item"><div class="NavigationItem"><div class="NavigationItem-text"><a class="NavigationItem-text-link" href="/account/manage-email-preferences">Newsletters</a></div></div></li>

            <li class="Hide-LoggedOut Show-LoggedIn Navigation-items-item"><div class="NavigationItem"><div class="NavigationItem-text"><a class="NavigationItem-text-link js-suh-logout" href="/">Sign Out</a></div></div></li><li class="Hide-LoggedOut Show-LoggedIn Navigation-items-item"><div class="NavigationItem"><div class="NavigationItem-text"><a class="NavigationItem-text-link" href="/account/manage-email-preferences">Manage Emails</a></div></div></li>

            <li class="Navigation-items-item"><div class="NavigationItem"><div class="NavigationItem-text"><a class="NavigationItem-text-link" href="/apps">Apps</a></div></div></li>

            </ul>
        

                
            </nav>
        </div>
        
    </div>
    
        <div class="header-bottom">
            <div class="Header-sectionNavigation">
                <nav class="SectionNavigation Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
    
        <ul class="SectionNavigation-items">
            
                <li class="SectionNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/coronavirus/covid-19-resources">Resources</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="SectionNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/coronavirus/covid-19-economic-impact">Economic Impact</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="SectionNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/coronavirus/covid-19-healthcare">Healthcare </a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="SectionNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/coronavirus/covid-19-education">Education</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="SectionNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/coronavirus/covid-19-local-government">Local Government</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
        </ul>
    
</nav>
 
 <select onchange="window.open(this.options[this.selectedIndex].value,'_top')">
    <option class="" value="">Quick links...</option>
    
        <option value="https://www.theindychannel.com/news/coronavirus/covid-19-resources">Resources</option>
    
        <option value="https://www.theindychannel.com/news/coronavirus/covid-19-economic-impact">Economic Impact</option>
    
        <option value="https://www.theindychannel.com/news/coronavirus/covid-19-healthcare">Healthcare </option>
    
        <option value="https://www.theindychannel.com/news/coronavirus/covid-19-education">Education</option>
    
        <option value="https://www.theindychannel.com/news/coronavirus/covid-19-local-government">Local Government</option>
    
  </select>
  
            </div>
            <div class="mobile-alerts hidden">
                <div class="live-counts">
                    <a class="wx-count hidden" href="/weather/alerts"><span class="wx-alert-count-number">1</span><span class="wx-alert-count-text"> weather alerts</span></a>
                    <a class="closings-count hidden" href="/weather/school-closings-delays"><span class="closings-count-number">1</span><span class="closings-count-text"> closings/delays</span></a>
                </div>
            </div>
        </div>
    
</div>
</header>

    <div class="Header-banner"></div>


</div>

<div class="ad-header"></div>

  <div class="Page-wrap">
    <main class="Page-body ArticlePage-main Page-main">
      <article class="scrippsArticle Page-body ArticlePage-mainContent mainContent-bordered" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">
        <div class="article-top-contain">
          
            
              <div class="Page-body ArticlePage-breadcrumbs"><a class="Link" href="https://www.theindychannel.com/news">News</a><a class="Link" href="https://www.theindychannel.com/news/coronavirus">Coronavirus </a></div>
            
          
          <div class="article-action">
              <div class="Page-body ArticlePage-actions">
                <h2 class="Page-body ArticlePage-actions-heading">Actions</h2>
                <div class="Page-body ArticlePage-actions-body"><div class="ActionBar">
    
        <ul class="ActionBar-items">
            
                <li class="ActionBar-items-item"><a class="FacebookShareButton"
    href="https://www.facebook.com/dialog/share?app_id=1575767939378722&display=popup&href=https://www.theindychannel.com/news/national/coronavirus/some-states-should-consider-scaling-back-reopening-dr-birx-says"
    target="_blank"
>
Facebook
</a>
</li>
            
                <li class="ActionBar-items-item"><a class="TwitterTweetButton" href="https://twitter.com/intent/tweet?url=https://www.theindychannel.com/news/national/coronavirus/some-states-should-consider-scaling-back-reopening-dr-birx-says&text=Some%20states%20should%20consider%20scaling%20back%20reopening%2C%20Dr.%20Birx%20says"
    target="_blank"
>
Tweet
</a>
</li>
            
                <li class="ActionBar-items-item"><a class="MailToLink" href="mailto:?body=Some%20states%20should%20consider%20scaling%20back%20reopening%2C%20Dr.%20Birx%20says%0A%0Ahttps%3A%2F%2Fwww.theindychannel.com%2Fnews%2Fnational%2Fcoronavirus%2Fsome-states-should-consider-scaling-back-reopening-dr-birx-says%0A%0AArizona%2C%20California%2C%20Texas%20and%20Florida%20are%20four%20states%20Dr.%20Birx%20said%20should%20scale%20back%20in%20reopening.">Email</a>
</li>
            
        </ul>
    
</div>
</div>
              </div>
            </div>
          <div class="headline-wrap">
            
              <h1 class="Page-body ArticlePage-headline" itemprop="headline">Some states should consider scaling back reopening, Dr. Birx says</h1>
            
            
          </div></div>
  <div class="left-column">
    
      <div class="Page-body ArticlePage-lead"><div class="Wheel wheel-one-item">
  <div class="carousel-container">
    <span class="arrow arrow-left main-arrow-left disabled"> <i class="fa fa-chevron-left"></i> </span>
    <div class="carousel--main-content">
      <div class="carousel--ratio-div"></div>
      <div class="carousel--content-wrapper">
        
        <img class="Image" alt="items.[0].image.alt" src="https://ewscripps.brightspotcdn.com/dims4/default/c0d38c3/2147483647/strip/true/crop/3409x1918+0+177/resize/1280x720!/quality/90/?url=https%3A%2F%2Fewscripps.brightspotcdn.com%2F43%2F2a%2Fc0e74f074062b4e7b861b9d7796c%2Fap-20190622076211.jpg" />
        
      </div>
    </div>
    <span class="arrow arrow-right main-arrow-right"> <i class="fa fa-chevron-right"></i> </span>
  </div>
  <div class="carousel-container">
    <div class="carousel-caption-container">
      <div class="copyright">Copyright 2020 The Associated Press. All rights reserved.</div>
      <div class="credit">Manuel Balce Ceneta/AP</div>
      <div class="caption">White House coronavirus response coordinator Dr. Deborah Birx holds her face mask as she speaks during a White House Coronavirus Task Force briefing at the Department of Education building Wednesday, July 8, 2020, in Washington. (AP Photo/Manuel Balce Ceneta)</div>
      <div class="caption-button"></div>
    </div>
  </div>

  
  <div class="ItemSliderOverflow">
    <span class="arrow arrow-left slider-arrow-left disabled"> <i class="fa fa-chevron-left"></i> </span>
    <div class="ScrippsWheelItemSlider">
      
      <div class="ScrippsWheelItemThumb WheelItem-wheelItems"><img class="Image" alt="Some states should consider scaling back reopening, Dr. Birx says" src="https://ewscripps.brightspotcdn.com/dims4/default/c0d38c3/2147483647/strip/true/crop/3409x1918+0+177/resize/1280x720!/quality/90/?url=https%3A%2F%2Fewscripps.brightspotcdn.com%2F43%2F2a%2Fc0e74f074062b4e7b861b9d7796c%2Fap-20190622076211.jpg" width="1280" height="720" data-copyright="Copyright 2020 The Associated Press. All rights reserved." data-caption="White House coronavirus response coordinator Dr. Deborah Birx holds her face mask as she speaks during a White House Coronavirus Task Force briefing at the Department of Education building Wednesday, July 8, 2020, in Washington. (AP Photo/Manuel Balce Ceneta)" data-credit="Manuel Balce Ceneta/AP"/>
</div>
      
    </div>
    <span class="arrow arrow-right slider-arrow-right"> <i class="fa fa-chevron-right"></i> </span>
  </div>
  
  
</div></div>
    
    
      <div class="Page-body ArticlePage-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
        
          <div class="Page-body ArticlePage-authorTexts">
            
            
              <div class="Page-body Longform ArticlePage-authorName" itemprop="name"><span class="accent">By:</span>
                Justin Boggs
                
              </div>
            
          </div>
        
      </div>
    

    
      <div class="published"><span class="accent">Posted at</span> 10:52 PM, Jul 08, 2020 </div>
    
    
      <div class="last-updated"><span class="accent">and last updated</span> <span class="last-updated-date">2020-07-08 22:52:07-04</span></div>
    
    
      <div class="Page-body ArticlePage-articleBody" itemprop="articleBody"><div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body"><div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body"><p>Dr. Deborah Birx, the White House coronavirus response coordinator, said on Wednesday that several states should consider moving back to Phase 1 in reopening due to increased coronavirus activity.</p><p></p><p>Dr. Birx pointed to Arizona, Texas, California and Florida as states that are seeing a high prevalence of the coronavirus. This comes as intensive care units in Arizona and Florida are reaching capacity.</p><p></p><p>Amid her pleas to the American people, she encouraged everyone to avoid participating in indoor gatherings, and dine outside rather than inside.</p><p></p><p>“I think the work that these governors have done to — and ask the American people is it’s stop going to bars, to close the bars, to move to outdoor dining, to decrease indoor — any kind of indoor gatherings again,” Dr. Birx said. “To all of the Americans out there that are in these four states and the states that have — in the report, were in the red zone — because there’s a series of other states that we have in that zone — is really asking the American people in those counties and in those states — in those states to not only use the face coverings — not going to bars, not going to indoor dining — but really not gathering in homes either and decreasing those gatherings back down to our phase one recommendation, which was 10 or less.”</p><p></p><p>During Thursday’s news conference with the White House’s coronavirus task force, Vice President Mike Pence said he believes the virus could be reaching its peak in hard-hit Arizona and Florida.</p><p></p><p>“We’re actually seeing early indications of a percent of positive testing flattening in Arizona and Florida and Texas,” Pence said. “Governors in each of those states have taken strong steps to flatten the curve.”</p><p></p><p>But data from Johns Hopkins University suggests the positivity rate is still going up. In Florida, the seven-day average of positive COVID-19 tests is at 18.7%, compared to just 4% a month ago. The rate of positive tests in Arizona is also up to 26.8%, up from around 11% this time a month ago.</p><p></p><p>Given the spread, hospital officials in both states are preparing for “surge capacity” to make more ICU beds available to handle a possible influx of patients.</p><p></p><p>Nationally, the rate of positive tests have increased in recent weeks, showing that the jump in the number of confirmed COVID-19 cases is not just due to increased testing. Nearly 8% of COVID-19 tests are coming back positive, according to Johns Hopkins University data, up from 4.4% four weeks ago.</p><p></p><p>Notably missing at Wednesday’s briefing was Dr. Anthony Fauci, who has vocalized concerns over US states reopening too quickly.<br></p></div>
    
</div></div>
    
</div>
</div>
    
    
    <div class="copyright">Copyright 2020 Scripps Media, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</div>


    
    <div class="Page-below">
  <div class="newsletter-opt">

  <div id="news-sign">
    <h3>Sign up for the <span>Rebound Newsletter</span> and receive up to date information.</h3>
    <form id="emailForm">
      <input type="email" id="email" name="email" placeholder="E-mail" required>
      <input type="submit" value="Submit" id="newSub">
    </form>
  </div>

  <div id="news-success" class="hidden">
    <h3 style="margin-bottom: 0;"><span id="email-set"></span> now signed up to receive the <span>Rebound Newsletter.</span></h3>
    <a href="/account/manage-email-preferences">Click here to manage all Newsletters</a>
  </div>

  </div>

  <script type="text/javascript">
  document.getElementById("emailForm").addEventListener('submit', function(event){
    event.preventDefault();
    let ns = document.getElementById("news-sign");
    let nsu = document.getElementById("news-success");
    let em = document.getElementById("email").value;
    let opts = {email: em , contactlist: 'a31c17a6-3776-40b4-a38d-792aea695888'};

    fetch('https://api.ewscloud.com/prod/notifications/v1/wrtv/contactlists/subscribe/', {
        method: 'post',
        headers: {
          'Content-Type': 'application/json',
          'Authorization': 'Token 09de6f3130469f80b9916b0aa568c6e92587b70a'
        },
        body: JSON.stringify(opts)
      }).then(function(response) {
        return response.json();
      }).then(function(data) {
        console.log('got data:', data.result);
      });

      ns.classList.toggle('hidden');
      nsu.classList.toggle('hidden');
      document.getElementById("email-set").innerHTML = em;


  });
  </script>

<div class="OUTBRAIN" data-src="https://www.theindychannel.com/news/national/coronavirus/some-states-should-consider-scaling-back-reopening-dr-birx-says" data-widget-id="AR_11" data-ob-template="TheIndyChannel"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script async src="//s.skimresources.com/js/88890X1542028.skimlinks.js"></script>
</div>


  </div>
  
    <div class="right-column">
        <a href="https://www.theindychannel.com/open?utm_source=website&utm_medium=local-promo-right-rail&" class="AsidePromo TrackedSidebarPromo ">
    
    <div class="AsidePromo-media">
        <img class="Image" alt="" src="https://ewscripps.brightspotcdn.com/dims4/default/bfcf73d/2147483647/strip/true/crop/480x360+0+0/resize/480x360!/quality/90/?url=http%3A%2F%2Fewscripps-brightspot.s3.amazonaws.com%2F0d%2F5e%2F2a2a60264fc2a9d226c1878689d8%2Fwereopen-square.png" width="480" height="360"/>

    </div>


    
      <div class="AsidePromo-info">
          
          
              <h3 class="AsidePromo-title">CLICK HERE FOR DETAILS</h3>
          
      </div>
    
</a>
    </div>



  </article>
  </main>
  </div>
  <div class="Footer-wrap">
    <footer class="Footer" itemscope itemtype="https://schema.org/WPFooter">
        
            <div class="Footer-footerContent"><div class="FooterNavigation Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/news/local-news">Local News</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/weather">Weather</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/traffic">Traffic</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/sports">Sports</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/entertainment">Entertainment</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/lifestyle">Life</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/marketplace">Marketplace</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.dontwasteyourmoney.com/" target="_blank">Don&#x27;t Waste Your Money</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="http://support.theindychannel.com/support/home" target="_blank">Support</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
        </ul>
    
</div><div class="FooterNavigation Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="/sitemap" target="_blank">Site Map</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="/do-not-sell-my-info">Do Not Sell My Info</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/privacy-policy">Privacy Policy</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://assets.scrippsdigital.com/docs/journalism-ethics-guidelines.pdf">Journalism Ethics Guidelines</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/terms-of-use">Terms of Use</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/eeo">EEO</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://scripps.com/careers/find-a-job/">Careers</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://publicfiles.fcc.gov/tv-profile/wrtv" target="_blank">FCC Public Files</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.theindychannel.com/public-file-contact-us" target="_blank">Public File Contact</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
                <li class="FooterNavigation-items-item" ><div class="NavigationItem" >
    <!-- Link without subnavigation -->
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="/closed-captioning-contact">Closed Captioning Contact</a>
        
    </div>
    <!-- Links within a subnav group -->
    
</div></li>
            
        </ul>
    
</div></div>
        
        <div class="disclaimer-logo">
            
                <div class="Footer-social"><div class="SocialBar">
    <h2 class="SocialBar-heading">Social</h2>
    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"><a class="SocialLink" href="https://www.facebook.com/WRTV6" target="_blank" data-social-service="facebook">WRTV6</a>
</li>
            
                <li class="SocialBar-items-item"><a class="SocialLink" href="https://www.instagram.com/rtv6/" target="_blank" data-social-service="instagram">rtv6</a>
</li>
            
                <li class="SocialBar-items-item"><a class="SocialLink" href="https://www.pinterest.com/rtv6/" target="_blank" data-social-service="pinterest">rtv6/</a>
</li>
            
                <li class="SocialBar-items-item"><a class="SocialLink" href="https://twitter.com/rtv6" target="_blank" data-social-service="twitter">rtv6</a>
</li>
            
        </ul>
    
</div>
</div>
            
            <img class="Footer-logo" src="https://assets.scrippsdigital.com/cms/images/logo-scripps.png">
            
                <div class="Footer-disclaimer"><a class="Link" href="https://scripps.com/our-brands/local-media/">Scripps Local Media</a><br>© 2020 Scripps Media, Inc</div>
            
        </div>
    </footer>
</div>


  
</body>

</html>